Les posteurs les plus actifs de la semaine


Package non valide !

Aller en bas

Package non valide ! Empty Package non valide !

Message par MathsR le Dim 1 Mai 2016 - 16:23

Bonjour, je rencontre un problème très fréquemment avec R. lorsque je lue un livre, certains des packages ne sont pas valides pour ma version de R. Je cherche de l'aide et surtout une solution qui me permettra de résoudre ce genre de problème au futur sans avoir à changer de version de R. Ce cas si il s'agit du package "pder".

Message de R:

package ‘pder’ is not available (for R version 3.2.4 Revised) !

Merci !

MathsR

Nombre de messages : 4
Date d'inscription : 01/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Package non valide ! Empty Re: Package non valide !

Message par Eric Wajnberg le Lun 2 Mai 2016 - 5:09

Changer de version de R prend au plus 5 min. Pourquoi ne pas vouloir changer de version?
Eric Wajnberg
Eric Wajnberg

Nombre de messages : 1058
Date d'inscription : 14/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Package non valide ! Empty Re: Package non valide !

Message par MathsR le Ven 6 Mai 2016 - 22:52

Ok merci mon cher !

MathsR

Nombre de messages : 4
Date d'inscription : 01/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Package non valide ! Empty Re: Package non valide !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum