Les posteurs les plus actifs de la semaine
niaboc
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 
lea2401
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 
bryanz27
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 
Felhaus
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 
margot julien
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 
Coco
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 
Edouard94
Problème avec dynGraph, rien ne s'ouvre Vote_lcapProblème avec dynGraph, rien ne s'ouvre Voting_barProblème avec dynGraph, rien ne s'ouvre Vote_rcap 

Le Deal du moment : -50%
Friteuse à air chaud (sans huile)
Voir le deal
75.04 €

Problème avec dynGraph, rien ne s'ouvre

Aller en bas

Problème avec dynGraph, rien ne s'ouvre Empty Problème avec dynGraph, rien ne s'ouvre

Message par kev29180 le Jeu 2 Aoû 2012 - 9:37

Bonjour à tous et à toutes,

j'ai un problème avec dynGraph.
Lorsque je lance la fonction dynGraph(res), R semble charger un peu puis s'arrête comme s'il avait fini son travail.Je n'ai donc pas d'erreur mais pourtant, aucun graphique ne s'ouvre..

si quelqu'un a déjà eu ce problème (j'ai vu des gens cherchant la réponse à ce problème sur internet mais sans finalement l'avoir), cela m'aiderait bien...

Merci d'avance et bonne journée !


kev29180

Nombre de messages : 5
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

Problème avec dynGraph, rien ne s'ouvre Empty Re: Problème avec dynGraph, rien ne s'ouvre

Message par sebc le Ven 10 Aoû 2012 - 9:24

Bonjour kev29180,
je crois que ton erreur vient du fait que Dyngraph n'a pas trop évolué ces derniers temps. Si tu as une version plus récente que l'a 2.11.0, il y a de fortes chances que ton problème vienne de là.

sebc

Nombre de messages : 1
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum